¡Te damos la bienvenida!
Accede a tu cuenta ingresando tu correo y contraseña



Cambiar o recuperar contraseña
¿Aún no estas registrado?
Regístrate ahora
Quiero ser distribuidor
CATEGORÍAS
Servicios
Capacitaciones
Blog
Ayuda
Ofertas
Home > Categorías > Switch de red > Switch administrable > Switch Administrable TRENDnet de 24 puertos gigabit 2.5 y 4 puertos SFP+ 10G | TEG-3284WS
Marca: TRENDNET

Switch Administrable TRENDnet de 24 puertos gigabit 2.5 y 4 puertos SFP+ 10G | TEG-3284WS

Envío gratis - Compra online
Codigo: 032743
Ver precio
Incluido IGV

Stock disponible: 1
Envío Gratis
Recibe tu pedido en tu domicilio sin costo adicional, por compras a partir de $200 inc.igv. Ver términos de envío.
Retiro en Almacén
Compra en línea y recoge tu pedido hoy mismo. Sujeto a horarios de atención.
*Venta por unidad a través de distribuidores autorizados
DETALLE

Switch Web Smart Multi-Gigabit de 28 puertos RJ45. 24 puertos RJ45 2,5  y 4 puertos SFP+ 10G


Ofrece funciones L2+ avanzadas con controles de administración de tráfico mejorados para satisfacer las exigencias cambiantes de las redes de las PYMES modernas.


Principales Características:

  • Puertos 2,5 G.
  • PUERTOS SFP+ 10G.
  • Administración Web Smart.
  • Control de acceso.
  • Gestión de tráfico.
  • Indicadores LED.
  • Diseño para montaje en bastidor.

 

 

ESPECIFICACIONES

FICHA TÉCNICA

*Para más detalles e información del producto, visita: www.trendnet.com

Normas IEEE 802.1d
  IEEE 802.1p
  IEEE 802.1Q
  IEEE 802.1s
  IEEE 802.1w
  IEEE 802.1X
  IEEE 802.1ab
  IEEE 802.3
  IEEE 802.3u
  IEEE 802.3x
  IEEE 802.3z
  IEEE 802.3ab
  IEEE 802.3ad
  IEEE 802.3ae
  IEEE 802.3az
  IEEE 802.3bz
Interfaz del dispositivo 24 puertos RJ-45 2,5 G (10Mbps/100Mbps/1Gbps/2,5 Gbps)
  4 puertos SFP+ 10G (1GBPS/10Gbps)
  Indicadores LED
Tasa de transferencia de datos Ethernet: 10 Mbps (half duplex), 20 Mbps (full duplex)
  Fast Ethernet: 100 Mbps (half duplex), 200 Mbps (full duplex)
  Ethernet Gigabit: 2Gbps (full duplex)
  Ethernet 2,5 G: 5Gbps (full duplex)
  SFP Gigabit: 2Gbps (full duplex)
  10G SFP+: 20Gbps (full duplex)
Rendimiento Malla de conmutación: 200 Gbps
  Búfer RAM: 2MB
  Tabla de direcciones MAC: 32K de entradas
  Jumbo Frames: 12KB
  Prevención de bloqueo HOL
  Velocidad de reenvío: 130.95Mpps (tamaño de paquetes de 64 bytes)
Gestión CLI (Telnet / SSHv2) sólo administración limitada
  GUI basada en Internet de HTTP / HTTPS (SSL v2/3 TLS)
  SNMP v1, v2c, v3
  RMON v1
  Dirección MAC estática Unicast
  Habilitar/deshabilitar ahorro de energía 802.3az
  LLDP
  Prueba virtual de diagnóstico de cables
  IPv6: Detección de vecino IPv6, IP estática de IPv6, DHCPv6 y configuración automática
  Imagen dual
  Configuración doble
  TC raíz/protección
  Watchdog de Ping
  Relé DHCP/opción 82
Gestión de la nube Hive Configure, supervise y administre a través del Portal de gestión de la nube Hive de TRENDnet de forma remota a través del navegador web de su PC o Mac
  Administración multidispositivo
  Aprovisionamiento mediante actualizaciones programadas del firmware o configuración por lotes para varios switchs
  Supervisión de eventos/hardware de la red (utilización de la CPU/memoria)
  Configure funciones tal como las configuraciones de las direcciones IP, las VLANs, spanning tree, detección de conexión en bucle, IGMP snooping, la agregación de enlaces y el control de ancho de banda mediante la gestión en la nube
MIB TABLA DE REENVÍO DE IP MIB RFC 1354
  IPV6 MIB RFC 2465
  GVRP MIB IEEE 802.1Q-VLAN
  LA MIB IEEE 802.3ad
  LLDP MIB IEEE 802.1AB
  SNMP MIB RFC 3415
  STP MIB RFC 4318
  PNAC MIB IEEE 802.1x
  VLAN MIB IEEE 802.1q
  ACL MIB
  ANCHO DE BANDA CTRL MIB
  LBD MIB
  DUPLICACIÓN MIB
  VECINO IPV6 MIB
  SNTP MIB
  STORM CTRL MIB
  ESTADÍSTICAS MIB
  Herramienta MIB
  VLAN DE VOZ MIB
  DOS MIB
Spanning Tree IEEE 802.1d STP
  IEEE 802.1w RSTP
  IEEE 802.1s MSTP
Agregación de enlaces Agregación estática de enlaces
  LACP dinámica 802.3ad
Calidad de servicio (QoS) Clase de servicio (CoS) 802.1p
  DSCP (Punto de código de servicios diferenciados)
  Control de ancho de banda por puerto
  Programación de colas: Strict Priority, Weighted Round Robin (WRR)
VLAN Asignación de VLAN multi-administración
  VLAN asimétrica
  VLAN 802.1Q etiquetada
  GVRP dinámica
  VLAN basada en MAC
  VLAN basada en protocolo
  Hasta 256 grupos VLAN, intervalo ID 1-4094
  VLAN privada (puertos protegidos)
  VLAN de voz (10 OUI definidos por el usuario)
Multicast IGMP Snooping v1, v2
  MLD Snooping v1
  Salida rápida IGMP
  MVR (registro de VLAN multidifusión)
  Dirección multidifusión estática
  Hasta 256 entradas multicast
Port Mirror RX, TX o ambos
  De muchos a uno
Control de acceso Control de acceso a la red basado en puertos 802.1X, RADIUS, TACACS+
  Autenticación local de usuario
  Monitoreo DHCP (por VLAN)
  Detección de conexión en bucle
  Detección de dirección duplicada
  Host de confianza
  Denegación de servicio (DoS)
  Vinculación de puertos IP-MAC
  Inspección ARP dinámica
  Bloqueo de fuentes de multidifusión desconocidas
ACL IPv4 L2-L4 & IPv6 Dirección MAC
  ID de VLAN
  Tipo éter (sólo IPv4)
  Protocolo IP 0-255
  Puerto 1-65535 TCP / UDP
  802.1p
  DSCP (IPv4 only)
  Dirección IPv6 (solamente IPv6)
Características de capa 3 Enrutamiento estático IPv4 / IPv6
  Interfaces IP: hasta 8
  Entradas de tabla de enrutamiento: hasta 32 (IPv4: 400 / IPv6: 100)
  Tabla ARP (hasta 128 entradas)
  Enrutamiento inter-VLAN
Compatibilidad Herramienta de software opcional: Windows® 11 & 10
   
Alimentación Entrada: Fuente de alimentación interna de 100 – 240 V AC y 50/60Hz
  Consumo máximo: 40 W
Ventilador y acústica Cantidad: 1
  Ventilador inteligente
  Nivel de ruido máximo de 38,6 dBA
MTBF 175.750 horas a 25° C
   
Temperatura admitida -5° – 50° C (23° – 122° F)
   
Humedad admitida Máx. 95% (sin condensación)
   
Dimensiones: 440 x 250 x 44mm (17.32 x 10.04 x 1.73 pulgadas)
  Altura 1U, montaje en bastidor
   
Peso 3.408kg (7.51 libras)
   
Certificaciones CE
  FCC
  UL
CONTENIDOS DEL PAQUETE TEG-3284WS
  Cable de corriente (1.8 m / 6 pies)
  Kit de montaje en bastidor

Productos similares.